<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://themreport.com/xmlrpc.php" />
<title>Cybersecurity: Step by Step - theMReport.com</title>
<meta property="og:title" content="Cybersecurity: Step by Step"/>
<meta property="og:description" content="From self-assessments to proactive compliance programs, here are some critical tasks every mortgage company should consider to prevent security breaches. This feature originally appeared in the February issue of MReport."/>
<meta property="og:image" content="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cybersecurity: Step by Step"/>
<meta name="twitter:description" content="From self-assessments to proactive compliance programs, here are some critical tasks every mortgage company should consider to prevent security breaches. This feature originally appeared in the February issue of MReport."/>
<meta name="twitter:image" content="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3.jpg"/>
<meta name="author" content="Mike Albanese"/>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="From self-assessments to proactive compliance programs, here are some critical tasks every mortgage company should consider to prevent security breaches. This feature originally appeared in the February issue of MReport."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step" />
<meta property="og:site_name" content="theMReport.com" />
<meta property="article:publisher" content="https://www.facebook.com/TheMReport" />
<meta property="article:section" content="Daily Dose" />
<meta property="article:published_time" content="2020-02-19T16:50:42+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TheMReport" />
<meta name="twitter:creator" content="@TheMReport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://themreport.com/#website","url":"https://themreport.com/","name":"theMReport.com","inLanguage":"en-US","description":"Your trusted source for mortgage banking news","potentialAction":{"@type":"SearchAction","target":"https://themreport.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step#primaryimage","inLanguage":"en-US","url":"https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3.jpg","width":1240,"height":660},{"@type":"WebPage","@id":"https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step#webpage","url":"https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step","name":"Cybersecurity: Step by Step - theMReport.com","isPartOf":{"@id":"https://themreport.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step#primaryimage"},"datePublished":"2020-02-19T16:50:42+00:00","dateModified":"2020-02-19T16:50:42+00:00","author":{"@id":"https://themreport.com/#/schema/person/20f6773cd9b646a580465f0a05adf389"},"description":"From self-assessments to proactive compliance programs, here are some critical tasks every mortgage company should consider to prevent security breaches. This feature originally appeared in the February issue of MReport."},{"@type":["Person"],"@id":"https://themreport.com/#/schema/person/20f6773cd9b646a580465f0a05adf389","name":"Mike Albanese","image":{"@type":"ImageObject","@id":"https://themreport.com/#authorlogo","inLanguage":"en-US","url":"https://themreport.com/wp-content/uploads/2019/04/avatar_user_9192390_1555615350-96x96.jpg","caption":"Mike Albanese"},"description":"A graduate of the University of Alabama, Mike Albanese has worked for news publications since 2011 in Texas and Colorado. He has built a portfolio of more than 1,000 articles, covering city government, police and crime, business, sports, and is experienced in crafting engaging features and enterprise pieces. \r\n\r\nHe spent time as the sports editor for the \"Pilot Point Post-Signal,\" and has covered the DFW Metroplex for several years. He has also assisted with sports coverage and editing duties with the \"Dallas Morning News\" and \"Denton Record-Chronicle\" over the past several years.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="theMReport.com &raquo; Feed" href="https://themreport.com/feed" />
<link rel="alternate" type="application/rss+xml" title="theMReport.com &raquo; Comments Feed" href="https://themreport.com/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-130301020-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-130301020-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/themreport.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//themreport.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://themreport.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://themreport.com/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://themreport.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://themreport.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://themreport.com/wp-content/themes/Jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://themreport.com/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://themreport.com/wp-content/plugins/ajax-search-lite/css/style-underline.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://themreport.com/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://themreport.com/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/themreport.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/themreport.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"7802865","token":"5f02f67b4e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://themreport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://themreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://themreport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://themreport.com/?p=7802865' />
<link rel="alternate" type="application/json+oembed" href="https://themreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemreport.com%2Fdaily-dose%2F02-19-2020%2Fcybersecurity-step-by-step" />
<link rel="alternate" type="text/xml+oembed" href="https://themreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemreport.com%2Fdaily-dose%2F02-19-2020%2Fcybersecurity-step-by-step&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="stylesheet" type="text/css" href="https://themreport.com/wp-content/plugins/most-shared-posts/most-shared-posts.css"><link rel="shortcut icon" href="https://themreport.com/wp-content/uploads/2018/02/favicon321.png" title="Favicon" /><meta property="og:title" content="Cybersecurity: Step by Step"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
This feature originally appeared in the February issue of MReport.
&amp;nbsp;

Mortgage banking..."/>
<meta property="og:url" content="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step"/>
<meta property="og:site_name" content="theMReport.com"/>
<meta property="og:image" content="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://themreport.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://themreport.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://themreport.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}

#main-nav, #main-nav ul li a{
	font-family: 'Oswald';
}

.page-title{
	font-family: 'Oswald';
}

.post-title{
	font-family: 'Oswald';
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Oswald';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Oswald';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Oswald';
}

p.post-meta, p.post-meta a{
	font-weight: normal !important;
}

body.single .entry, body.page .entry{
	font-size : 14px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Oswald';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Oswald';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#005f92 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#005f92 !important;}
	#main-nav,.top-nav {border-bottom-color: #005f92;}
	.cat-box , .footer-bottom .container{border-top-color: #005f92;}
a:hover {
		text-decoration: underline;}
::-moz-selection { background: #005f92;}
::selection { background: #005f92; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#000000 !important;;}

body.single .post .entry a, body.page .post .entry a {
	color: #2700a6;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
		text-decoration: underline;}
footer , .footer-bottom{background:#000000     ;}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#005f92 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#005f92 !important;}
	#main-nav,.top-nav {border-bottom-color: #005f92;}
	.cat-box , .footer-bottom .container{border-top-color: #005f92;}


</style>
<script src = "https://www.youtube.com/player_api"></script>

<link rel="stylesheet" href ="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>


                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 50px;
                height: 50px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                .asl_m, .asl_m .probox {
                    background-color: rgb(60, 60, 60) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                .asl_m .probox svg {
                    fill: rgb(221, 221, 221) !important;
                }
                .asl_m .probox .innericon {
                    background-color: rgb(60, 60, 60) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                div.asl_m.asl_w {
                    border:1px solid rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;
                    box-shadow: none !important;
                }
                div.asl_m.asl_w .probox {border: none !important;}
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">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</style>
			
<!-- added 11/7/19	 -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151766503-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-151766503-1');
</script>
	
</head>
<body id="top" class="post-template-default single single-post postid-7802865 single-format-standard">
	<div class="background-cover"></div>
	<!--  leaderboard ad-->
    <div id="template_ad_top" style="position:relative;text-align:center;">    
        	<div class="g g-1"><div class="g-single a-110"><script type="text/javascript" >
_gaq.push(['_trackEvent', 'Ads', 'Impression', 'M Daily - skyscraper',1,true]);
</script>
<a class="gofollow" data-track="MTEwLDEsMSw2MA==" target="_blank" href="https://www.disasterpreparednesssymposium.com/2020/begin" onClick="_gaq.push(['_trackEvent', 'Ads', 'Click', 'M Daily - skyscraper',1,true]);">
<img src="https://themreport.com/wp-content/uploads/2020/02/disaster-prep-dose-ad-2020.jpg" />
</a></div></div>    </div>	
    <!-- end leaderboard ad-->
    <div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="theMReport.com" href="https://themreport.com/">
					<img src="https://themreport.com/wp-content/uploads/2018/03/MReport_logo_final_bluedktaupe-1.png" alt="theMReport.com" /><strong>theMReport.com Your trusted source for mortgage banking news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
                
			
            <div id="template_ad_horizontal">
			  <!-- header ad 2 -- horizontal banner -->
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
			<div class="clear"></div>
		</div>
	<div class="wrapper">

		
		<header id="theme-header">
		
		
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-header" class="menu"><li id="menu-item-7756045" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://themreport.com/">Home</a></li>
<li id="menu-item-4456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://themreport.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-4457" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/data">Data</a></li>
	<li id="menu-item-4458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/government">Government</a></li>
	<li id="menu-item-4459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/origination">Origination</a></li>
	<li id="menu-item-4460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/secondary-market">Secondary Market</a></li>
	<li id="menu-item-4461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/servicing">Servicing</a></li>
	<li id="menu-item-4462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/technology">Technology</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4472" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/commentary">Commentary</a></li>
<li id="menu-item-4453" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://digital.themreport.com/h/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-4668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://themreport.com/category/print-features">Print Features</a></li>
	<li id="menu-item-5637" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://digital.themreport.com/h/">Current Digital Issue</a></li>
	<li id="menu-item-7777192" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://digital.themreport.com/h/">Digital Archive</a></li>
	<li id="menu-item-4455" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/subscribe">Subscribe</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4471" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/events">Events</a></li>
<li id="menu-item-4527" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://themreport.com/directories">Directories</a>
<ul class="sub-menu">
	<li id="menu-item-4528" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.dsnewsblackbook.com/">Black Book</a></li>
	<li id="menu-item-4529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://reoredbook.com/">Red Book</a></li>
	<li id="menu-item-7771261" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2019/04/Profiles_May19_MReport.pdf">Title and Escrow Guide</a></li>
	<li id="menu-item-7771260" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2019/02/TechGuide_March2019.pdf">Technology Guide</a></li>
	<li id="menu-item-7771259" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2019/08/MComplianceGuide2019.pdf">Compliance Guide</a></li>
	<li id="menu-item-7771257" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2019/01/Prop-Valuation-Guide_2019.pdf">Property Valuation Guide</a></li>
	<li id="menu-item-7771256" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2018/01/ELendingGuide_2018.pdf">E-Lending Guide</a></li>
	<li id="menu-item-7771255" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2018/07/Profiles_July2018.pdf">Data &#038; Analytics Guide</a></li>
	<li id="menu-item-7771254" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2019/10/Profiles_MReport_Oct2019.pdf">Origination Guide</a></li>
	<li id="menu-item-7771253" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2016/09/MReport_Aug2016_Profiles.pdf">Due Diligence Guide</a></li>
	<li id="menu-item-7782253" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2018/08/Profiles_August2018_MReport.pdf">Business Process Outsourcing Guide</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-7788469" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/media-kit">Media Kit</a></li>
<li id="menu-item-4520" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://dsnews.com">DS News</a>
<ul class="sub-menu">
	<li id="menu-item-4521" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://dsnews.com">Default Servicing News</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4449" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://themreport.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-4447" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/become-a-contributor">Become a Contributor</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4448" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://themreport.com/about-us">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-7793371" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/meet-our-team">Meet Our Team</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
				<div class="search-block">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
                    <p class='showmore'>
            <a>More results...</a>
        </p>
        
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vdGhlbXJlcG9ydC5jb20vIiwNCiAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogIjcwcHgiLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAwLA0KICAgICJjaGFyY291bnQiOiAgMCwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vdGhlbXJlcG9ydC5jb20vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDAsDQogICAgICAgICJsYW5nIiA6ICJlbiINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDAsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMSwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMSwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogInJlc3VsdHNfcGFnZSIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div>
				</div><!-- .search-block /-->
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
		<div class="container">

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://themreport.com"><i class="tieicon-home"></i>Home</a></span> &gt;&gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://themreport.com/category/daily-dose">Daily Dose</a></span> &gt;&gt; <span class="current">Cybersecurity: Step by Step</span></div>
		
		       
        <a href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://themreport.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step/print/" title="Print This Post" rel="nofollow">Print This Post</a>
        
		
		<article id="the-post" class="post-listing post-7802865 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-dose category-featured category-news category-print-features">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cybersecurity: Step by Step</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://themreport.com/category/daily-dose" rel="category tag">Daily Dose</a>, <a href="https://themreport.com/category/featured" rel="category tag">Featured</a>, <a href="https://themreport.com/category/news" rel="category tag">News</a>, <a href="https://themreport.com/category/print-features" rel="category tag">Print Features</a></span>
	
		
	 <span class="tie-date">20 hours ago</span>	
<span class="post-views">140 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p style="text-align: center;"><img class="aligncenter wp-image-7802867 size-large" src="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-1024x545.jpg" alt="" width="620" height="330" srcset="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-1024x545.jpg 1024w, https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-300x160.jpg 300w, https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-768x409.jpg 768w, https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-620x330.jpg 620w, https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3.jpg 1240w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p style="text-align: center;"><i><span style="font-weight: 400;">This feature originally appeared in the </span></i><a href="http://digital.themreport.com/"><i><span style="font-weight: 400;">February issue</span></i></a><i><span style="font-weight: 400;"> of MReport.</span></i></p>
<p>&nbsp;</p>
<p>Mortgage banking firms serious about managing cybersecurity risk must consider a variety of factors across the organization, including processes, equipment, facilities, human capital/people, industry knowledge, skills, and the use of third-party service providers. Doing so means there must be a commitment to having a robust risk-management technology solution that combines both internal controls and regulatory compliance that adequately encompasses these factors. Having such a technology solution is a critical lynchpin toward creation of a culture within the organization and amongst third-party service providers focused on understanding and managing cybersecurity risk and embracing necessary internal controls.</p>
<p>This is particularly critical given the myriad of sensitive, confidential, and customer/ investor-centric financial information that mortgage bankers house and are privy to—including loan origination, underwriting, deal structuring, and securitization, customer service, cash application processing, and loan servicing, on through to foreclosure, bankruptcy, REO processing, and asset disposition.</p>
<p>It is, therefore, necessary to have a technology solution that helps identify control and compliance gaps and which allows management to achieve its principal objective of taking necessary preemptive actions to ensure the protection of consumer and investor data.</p>
<p><strong>Proactively Focusing on Prevention</strong></p>
<p>Being proactive by taking preventative actions is crucial. Once cybersecurity risk has reared its ugly head and damage has been done, the organization’s road to recovery may be in peril. Mortgage bankers should consider having one end-to-end technology solution that can assist them in getting out in front of those latent and hidden risks that may cause damage—not only to each specific functional component of the mortgage finance organization (i.e. loan origination, underwriting, customer service, loan servicing, payment processing, collections, loss mitigation, default management, structuring/securitization, etc.) but also to the enterprise as a whole (i.e. whether it be a savings/commercial bank/investment bank, a broker-dealer specializing in trading, etc.).</p>
<p>Having multiple technology solutions is the least preferable option, as having more than one system only potentially increases the cybersecurity risks associated with housing proprietary customer and investor information on multiple platforms. Protecting the consumer’s private information needs to be front-and-center. If not, the impact that cybersecurity breaches may have on the mortgage business can be devastating. Data breaches involving investor information that may be held by a firm (i.e. the issuer, the sponsor, the securitization agent, the primary or master servicer, etc.) can be equally devastating.</p>
<p>Regardless of how low-interest rates being offered are, how high the quality of the customer service is, how good a job the firm does at default management and loan servicing, or how effective they are at minimizing loss severity, investors and consumers will undoubtedly take their business elsewhere once they lose confidence that their data is not being maintained confidentially and being adequately protected.</p>
<p>Data breaches involving consumer/investor data and information can be enough for any mortgage banking entity to lose business permanently. Aside from the potential financial impact, having just one data breach may be all it takes to shatter consumer/investor confidence and end the firm’s ability to operate as a going concern. Once the damage is done, it is too late to take remedial action after the fact. Therefore, taking preventative actions is crucial. At a minimum, such remedial actions should address the following:</p>
<p>• security incident and event management (SIEM)</p>
<p>• data loss prevention</p>
<p>• patch management and software vulnerabilities</p>
<p>• penetration testing</p>
<p>• firewall administration</p>
<p>• development of business continuity and disaster recovery plans (with related testing)</p>
<p>• vendor/third-party service provider risk management • systems security processes and procedures</p>
<p>• cloud security</p>
<p>• web application development and security reviews</p>
<p>• compliance with Sox, HIPPA, and other applicable government laws and regulations</p>
<p>Having a technology solution that focuses on prevention and encompasses the critical components of cybersecurity that are outlined above is indeed prudent and most optimal. Investing upfront in an appropriate technology solution can help forgo potential losses associated with data security breaches; by running the risk of not doing so [investing upfront], mortgage banking entities expose themselves to a wide array of issues. In addition to losses associated with data security breaches, mortgage banking firms also open themselves up to costs associated with lawsuits, fines, and penalties assessed by regulatory and governing bodies, etc. Data breaches may also lead to a decline in consumer/investor confidence, cause significant reputational damage, and result in the loss of existing business and/ or the forfeiture of new business.</p>
<p><strong>Security Roadmap and Operational Risk Management</strong></p>
<p>Preparing a comprehensive enterprise security roadmap and risk assessment focused on the mortgage banking entity’s overall information management effectiveness is critical. It is essential to have in place a security roadmap and a prepared risk assessment that encompasses a wide range of areas including network and server architecture governance, risk, compliance, operational controls, security policies, procedures, and oversight.</p>
<p>Such an assessment should include detailed information concerning security gaps, along with a prioritized roadmap to assist with reducing overall risk by helping to prevent and minimize security incidents and breaches before they occur. Controls and risks should be analyzed against ISO 27001 and NIST 800 security standards, as well as with other generally accepted industry practices. Having such an operational risk management infrastructure in place will likely build confidence (i.e. among regulators, investors, consumers) that the mortgage banking entity has the necessary controls in place to proactively safeguard against potential cybersecurity risks. This may be particularly true of regulators and investors who will have a deeper understanding of the risks associated with cybersecurity breaches.</p>
<p><strong>Building a Comprehensive Security Program</strong></p>
<p>Building a comprehensive security program that factors in applicable business laws, regulations, and standards is a key step in dealing with cybersecurity risk. Developing specific organizational policies and programs that create an overall risk engagement strategy is highly recommended. In addition, mortgage banking firms should have a robust and formal risk-management oversight program in place to ensure optimum value exists across all vendor and third-party relationships to maximize quality, strengthen control, protect information and data, minimize risk, and reduce cost.</p>
<p>Given the widespread use of third-party service providers and vendors across the mortgage finance industry (i.e. property valuation/BPO providers, wholesale originators, property managers, skip-tracing agents, foreclosure and bankruptcy attorneys, title agents, mortgage insurers, etc.), it is important that all third-party entities used have the necessary controls in place to protect and safeguard consumer and investor information and data. A robust and formal third-party vendor surveillance process must be put in place. More specifically, mortgage banking firms should have formal processes established to ensure that vendor/third-party assessments are done on a consistent and periodic consistent basis. Protocols should exist to help identify issues and ensure that necessary remedial actions are taken by third-party vendors being utilized.</p>
<p>Additionally, root-cause analysis should be conducted relating to any systemic issues that may be identified so that necessary controls and preventative actions can be deployed to prevent future data and cybersecurity breaches. Furthermore, poor performers and repeat offenders should be replaced with more qualified suppliers in order to safeguard information and contain risks associated with data breaches.</p>
<p><strong>Risk and Control Self-Assessment</strong></p>
<p>Having a robust Risk and Control Self-Assessment (RCSA) feature is an essential component of having a proactive and preventative cybersecurity risk management process in place. Firms should invest in a technology solution that allows management to perform targeted testing in advance of cybersecurity breaches. This is critical so that controls can be implemented and/ or strengthened as necessary. Furthermore, RCSA is a critical component that should be built into the cultural foundation of any mortgage banking organization so that the workforce is dedicated to continuously improving processes and underlying controls. Taking such a proactive stance, along with implementing process improvement routines that may be deemed necessary, can help avoid costly cybersecurity breaches. This will help to minimize or eliminate financial losses and prevent associated reputational damages.</p>
<p><strong>Risk Event Management</strong></p>
<p>Clearly, mortgage banking firms must embrace a technology solution that helps in preparing vulnerability assessments and penetration testing. A penetration test assesses the effectiveness of security controls by simulating a real-word attack that mimics current adversary techniques. Penetration testing is useful for illuminating unknown security weaknesses that could result in data being compromised.</p>
<p>This enables the organization to identify cybersecurity weaknesses and implement necessary safeguards and controls prior to an actual breach occurring. It also assists mortgage banking firms in developing a comprehensive set of documented cybersecurity policies and procedures through clear identification of control gaps opposite critical processes. It is critical to have a technology solution that can help determine the existence and possible exploitation method of vulnerabilities associated with network hosts, devices, and applications from the perspective of an intruder targeting the systems from the internet. Multi-factor authentication and risk-based authentication is necessary to protect against unauthorized access to private non-public information or systems.</p>
<p><strong>What About the RMBS Process</strong></p>
<p>Of course, it goes without saying that the entire mortgage-backed securitization process is at risk relating to cybersecurity weaknesses and attacks. Deal structurers, issuers, sponsors, private-label investors, government-sponsored entities (GSEs), bond/mortgage insurers, and trustees—to name a few—are all vulnerable when it comes to the protection of data relating to mortgage securitizations. From tape cracking, to data aggregation, to putting together confidential deal documents, to protecting and sharing proprietary borrower information—the threat of cybersecurity weaknesses and attacks are very real and pose significant risk to all parties involved. In a mortgage software solutions blog published back in May 2015, author Justin Kirsch noted that “the mortgage industry is particularly vulnerable to digital breaches because of the number of parties involved in the sharing of sensitive data.”</p>
<p>Since that time, security breaches and other disruptions have only increased due to the rise in more advanced technologies and increased sophistication of cyber predators. The proprietary and confidential nature of in-process deal securitizations is also subject to cybersecurity attacks. As a primary example and to further illustrate this point, consider the sponsor—the firm that has originated or purchased a given quantity of mortgage loans, groups them together to form a pool and subsequently issues security backed by underlying mortgage loans. In the ordinary course of business, the sponsor will acquire and store sensitive data—including intellectual property, proprietary business information, and personally identifiable information of prospective and current borrowers, employees, and third-party service providers.</p>
<p>Given the criticality of the secure processing and maintenance of this information, the loan sponsor’s information technology and infrastructure may be vulnerable to attacks by hackers or breaches attributable to employee error, malfeasance, or other disruptions. Any such breach could compromise its networks, and the information stored therein could be accessed, publicly disclosed, misused, lost, or stolen. Any such access, disclosure, or other loss of information could result in legal claims or proceedings, regulatory penalties, or liability under laws that protect the privacy of personal information, disruption to the loan sponsor’s operations and the services it provides to customers, or damage to its reputation—any of which could adversely affect the operation, reputation, and competitive position of the loan sponsor and, in turn, the borrower.</p>
<p>Effectively managing cybersecurity risk cannot be accomplished without having a suitable endto-end technology solution that enables management to proactively take preventative measures before a breach occurs. Having an automated and robust risk solution for managing operational risk, internal control, and regulatory compliance is critical so that mortgage banking firms have the essential tools that are needed to effectively manage cybersecurity risk and undertake the necessary preventative actions ahead of security breaches.</p>
<p>&nbsp;</p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-02-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://themreport.com/author/5starhhd" title="Posts by Mike Albanese" rel="author">Mike Albanese</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step" data-text="Cybersecurity: Step by Step" data-via="TheMReportNews" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
<!-- Facebook share button Start -->
<div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a expr:share_url='data:post.url' href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
<!-- Facebook share button End -->
</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://themreport.com/daily-dose/02-19-2020/housing-starts-permits-a-pleasant-surprise" rel="prev"><span>Previous:</span> Housing Starts, Permits a ‘Pleasant Surprise’</a></div>
			<div class="post-next"><a href="https://themreport.com/daily-dose/02-19-2020/the-feds-role-in-recovery-from-the-great-recession" rel="next"><span>Next:</span> The Fed&#8217;s Role in Great Recession Recovery</a></div>
		</div><!-- .post-navigation -->
		
<section id="author-box">
    <div clRass="block-head">
        <h3>About Author: <a href="https://themreport.com/author/vincent-spoto">Vincent Spoto</a></h3>
    </div>
    <div class="post-listing">
        <div class="author-avatar">
        <img src="http://www.themreport.com/wp-content/themes/jarida-mr/images/generic-profile.jpg" class="avatar user-12026-avatar avatar-75 photo" width="75" height="75" alt="Profile photo"></div> 
        <div class="author-description">
        Vincent Spoto is the founding partner of RRMS Advisors, an advisory and consulting firm specializing in servicer/vendor surveillance, risk management, compliance monitoring, and default management. His firm also provides expert witness and discovery work for the mortgage finance industry. Vincent has more than 25 years’ experience in the financial services sector. Prior to founding RRMS Advisors, he worked for notable firms such as JP Morgan Chase, Citigroup, and Credit Suisse. For more information about his firm, please visit www.rrmsco.com.</div> 
        
        <div class="author-social">
        </div>
        <div class="clear"></div>
    </div>
</section>
		   

         
					

				
	<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/featured/02-20-2020/opportunity-zones-have-significant-allure-to-potential-residents" title="Permalink to Opportunity Zones Have ‘Significant Allure’ to Potential Residents" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="homes" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/featured/02-20-2020/opportunity-zones-have-significant-allure-to-potential-residents" title="Permalink to Opportunity Zones Have ‘Significant Allure’ to Potential Residents" rel="bookmark">Opportunity Zones Have ‘Significant Allure’ to Potential Residents</a></h3>
				<p class="post-meta"><span class="tie-date">5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/02-19-2020/the-feds-role-in-recovery-from-the-great-recession" title="Permalink to The Fed&#8217;s Role in Great Recession Recovery" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2019/10/economy-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/10/economy-300x160.jpeg 300w, https://themreport.com/wp-content/uploads/2019/10/economy-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/02-19-2020/the-feds-role-in-recovery-from-the-great-recession" title="Permalink to The Fed&#8217;s Role in Great Recession Recovery" rel="bookmark">The Fed&#8217;s Role in Great Recession Recovery</a></h3>
				<p class="post-meta"><span class="tie-date">16 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/02-19-2020/housing-starts-permits-a-pleasant-surprise" title="Permalink to Housing Starts, Permits a ‘Pleasant Surprise’" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/02-19-2020/housing-starts-permits-a-pleasant-surprise" title="Permalink to Housing Starts, Permits a ‘Pleasant Surprise’" rel="bookmark">Housing Starts, Permits a ‘Pleasant Surprise’</a></h3>
				<p class="post-meta"><span class="tie-date">20 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/02-19-2020/is-the-refinance-boom-a-sugar-high-for-housing" title="Permalink to Is the Refinance Boom a Sugar High?" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2019/09/affordable-housing-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/09/affordable-housing-300x160.jpeg 300w, https://themreport.com/wp-content/uploads/2019/09/affordable-housing-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/02-19-2020/is-the-refinance-boom-a-sugar-high-for-housing" title="Permalink to Is the Refinance Boom a Sugar High?" rel="bookmark">Is the Refinance Boom a Sugar High?</a></h3>
				<p class="post-meta"><span class="tie-date">21 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/02-18-2020/bloombergs-wall-street-plan-merge-fannie-mae-and-freddie-mac" title="Permalink to Michael Bloomberg: Merge Fannie Mae and Freddie Mac" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2019/07/Fannie-Mae-new-Building-2019-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/07/Fannie-Mae-new-Building-2019-300x160.jpg 300w, https://themreport.com/wp-content/uploads/2019/07/Fannie-Mae-new-Building-2019-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/02-18-2020/bloombergs-wall-street-plan-merge-fannie-mae-and-freddie-mac" title="Permalink to Michael Bloomberg: Merge Fannie Mae and Freddie Mac" rel="bookmark">Michael Bloomberg: Merge Fannie Mae and Freddie Mac</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/02-18-2020/economic-outlook-housings-place-in-gdp-growth" title="Permalink to Economic Outlook: Housing&#8217;s Place in GDP Growth" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2018/08/economy-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2018/08/economy-300x160.jpg 300w, https://themreport.com/wp-content/uploads/2018/08/economy-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/02-18-2020/economic-outlook-housings-place-in-gdp-growth" title="Permalink to Economic Outlook: Housing&#8217;s Place in GDP Growth" rel="bookmark">Economic Outlook: Housing&#8217;s Place in GDP Growth</a></h3>
				<p class="post-meta"><span class="tie-date">2 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><img src="https://themreport.com/wp-content/uploads/2018/02/trending-topics-m2.png" alt="Trending Topics"></div></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/featured/02-20-2020/opportunity-zones-have-significant-allure-to-potential-residents" title="Permalink to Opportunity Zones Have ‘Significant Allure’ to Potential Residents" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="homes" srcset="https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-128x128.jpg 128w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/featured/02-20-2020/opportunity-zones-have-significant-allure-to-potential-residents">Opportunity Zones Have ‘Significant Allure’ to Potential Residents</a></h3>
	 <span class="date"><span class="tie-date">5 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/the-feds-role-in-recovery-from-the-great-recession" title="Permalink to The Fed&#8217;s Role in Great Recession Recovery" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2019/10/economy-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/10/economy-70x70.jpeg 70w, https://themreport.com/wp-content/uploads/2019/10/economy-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/the-feds-role-in-recovery-from-the-great-recession">The Fed&#8217;s Role in Great Recession Recovery</a></h3>
	 <span class="date"><span class="tie-date">16 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step" title="Permalink to Cybersecurity: Step by Step" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step">Cybersecurity: Step by Step</a></h3>
	 <span class="date"><span class="tie-date">20 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/housing-starts-permits-a-pleasant-surprise" title="Permalink to Housing Starts, Permits a ‘Pleasant Surprise’" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-128x128.jpg 128w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/housing-starts-permits-a-pleasant-surprise">Housing Starts, Permits a ‘Pleasant Surprise’</a></h3>
	 <span class="date"><span class="tie-date">20 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/is-the-refinance-boom-a-sugar-high-for-housing" title="Permalink to Is the Refinance Boom a Sugar High?" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2019/09/affordable-housing-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/09/affordable-housing-70x70.jpeg 70w, https://themreport.com/wp-content/uploads/2019/09/affordable-housing-150x150.jpeg 150w, https://themreport.com/wp-content/uploads/2019/09/affordable-housing-100x100.jpeg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/is-the-refinance-boom-a-sugar-high-for-housing">Is the Refinance Boom a Sugar High?</a></h3>
	 <span class="date"><span class="tie-date">21 hours ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="g g-4"><div class="g-single a-109"><script type="text/javascript" >
_gaq.push(['_trackEvent', 'Ads', 'Impression', 'M Daily - skyscraper',1,true]);
</script>
<a class="gofollow" data-track="MTA5LDQsMSw2MA==" target="_blank" href="https://www.disasterpreparednesssymposium.com/2020/begin" onClick="_gaq.push(['_trackEvent', 'Ads', 'Click', 'M Daily - skyscraper',1,true]);" rel="noopener noreferrer">
<img src="https://themreport.com/wp-content/uploads/2020/02/disaster-prep-sky-ad-2020.jpg" />
</a></div></div>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="g g-2"><div class="g-single a-92"><script type="text/javascript" >
_gaq.push(['_trackEvent', 'Ads', 'Impression', 'M Daily - skyscraper',1,true]);
</script>
<a class="gofollow" data-track="OTIsMiwxLDYw" target="_blank" href="https://www.legalleague100springsummit.com/LL100" onClick="_gaq.push(['_trackEvent', 'Ads', 'Click', 'M Daily - skyscraper',1,true]);" rel="noopener noreferrer">
<img src="https://themreport.com/wp-content/uploads/2020/01/LL100_Web-Ad_square.jpg" />
</a></div></div>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/featured/01-20-2018/wells-fargos-chief-risk-officer-mike-loughlin-retire" title="Permalink to Wells Fargo’s Chief Risk Officer Mike Loughlin to Retire" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-336x330.jpg 336w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-128x128.jpg 128w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/featured/01-20-2018/wells-fargos-chief-risk-officer-mike-loughlin-retire">Wells Fargo’s Chief Risk Officer Mike Loughlin to Retire</a></h3>
				 <span class="date"><span class="tie-date">January 20, 2018</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/headline/07-07-2016/nationstar-elects-bray-chairman-of-the-board" title="Permalink to Nationstar Elects Bray Chairman of the Board" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-128x128.jpg 128w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/headline/07-07-2016/nationstar-elects-bray-chairman-of-the-board">Nationstar Elects Bray Chairman of the Board</a></h3>
				 <span class="date"><span class="tie-date">July 7, 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/01-17-2019/addressing-the-potential-for-a-climate-foreclosure-crisis" title="Permalink to Addressing the Potential for a Climate-Driven Foreclosure Crisis" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2019/01/Storm-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/01/Storm-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2019/01/Storm-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2019/01/Storm-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/daily-dose/01-17-2019/addressing-the-potential-for-a-climate-foreclosure-crisis">Addressing the Potential for a Climate-Driven Foreclosure Crisis</a></h3>
				 <span class="date"><span class="tie-date">January 17, 2019</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/05-07-2019/big-data-changing-the-mortgage-business" title="Permalink to Big Data: Changing the Mortgage Business" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2019/05/Feature2_May20192-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/05/Feature2_May20192-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2019/05/Feature2_May20192-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2019/05/Feature2_May20192-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/daily-dose/05-07-2019/big-data-changing-the-mortgage-business">Big Data: Changing the Mortgage Business</a></h3>
				 <span class="date"><span class="tie-date">May 7, 2019</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/01-03-2019/going-going-not-really-gone" title="Permalink to Going, Going &#8230; Not Really Gone" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Housing Inventory" srcset="https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2018/03/rowofhomes1-300x198-1-300x198-128x128.jpg 128w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/daily-dose/01-03-2019/going-going-not-really-gone">Going, Going &#8230; Not Really Gone</a></h3>
				 <span class="date"><span class="tie-date">January 3, 2019</span></span>
			</li>
					</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/featured/02-20-2020/opportunity-zones-have-significant-allure-to-potential-residents" title="Permalink to Opportunity Zones Have ‘Significant Allure’ to Potential Residents" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="homes" srcset="https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-128x128.jpg 128w, https://themreport.com/wp-content/uploads/2017/08/shutterstock_672200080-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/featured/02-20-2020/opportunity-zones-have-significant-allure-to-potential-residents">Opportunity Zones Have ‘Significant Allure’ to Potential Residents</a></h3>
	 <span class="date"><span class="tie-date">5 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/the-feds-role-in-recovery-from-the-great-recession" title="Permalink to The Fed&#8217;s Role in Great Recession Recovery" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2019/10/economy-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/10/economy-70x70.jpeg 70w, https://themreport.com/wp-content/uploads/2019/10/economy-150x150.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/the-feds-role-in-recovery-from-the-great-recession">The Fed&#8217;s Role in Great Recession Recovery</a></h3>
	 <span class="date"><span class="tie-date">16 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step" title="Permalink to Cybersecurity: Step by Step" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2020/02/MReport_Web_Features3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/cybersecurity-step-by-step">Cybersecurity: Step by Step</a></h3>
	 <span class="date"><span class="tie-date">20 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/housing-starts-permits-a-pleasant-surprise" title="Permalink to Housing Starts, Permits a ‘Pleasant Surprise’" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-128x128.jpg 128w, https://themreport.com/wp-content/uploads/2017/10/shutterstock_537559498-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/housing-starts-permits-a-pleasant-surprise">Housing Starts, Permits a ‘Pleasant Surprise’</a></h3>
	 <span class="date"><span class="tie-date">20 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/02-19-2020/is-the-refinance-boom-a-sugar-high-for-housing" title="Permalink to Is the Refinance Boom a Sugar High?" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2019/09/affordable-housing-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://themreport.com/wp-content/uploads/2019/09/affordable-housing-70x70.jpeg 70w, https://themreport.com/wp-content/uploads/2019/09/affordable-housing-150x150.jpeg 150w, https://themreport.com/wp-content/uploads/2019/09/affordable-housing-100x100.jpeg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/02-19-2020/is-the-refinance-boom-a-sugar-high-for-housing">Is the Refinance Boom a Sugar High?</a></h3>
	 <span class="date"><span class="tie-date">21 hours ago</span></span>
</li>
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
		</div>
	</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://themreport.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheMReport" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/TheMReportNews" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-m-report---news-for-the-evolving-mortgage-marketplace" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			theMReport.com copyright 2020 is a registered trademark of The Five Star Institute			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://themreport.com/daily-dose/02-18-2020/housing-activity-begins-2020-on-strong-footing">
					<img width="300" height="198" src="https://themreport.com/wp-content/uploads/2017/11/Hand-Grabbing-House-BH.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://themreport.com/daily-dose/02-18-2020/housing-activity-begins-2020-on-strong-footing" rel="bookmark">Construction Activity Begins 2020 on ‘Strong Footing’</a></h2>
			<p>Despite the positive report, many of the nation’s largest saw declines in a major metric. Click through to read more. 
</p>
		</div>
			</section>


	
            <style type="text/css">
            #hwp-7787423, #hwp-7787423 a, #hwp-7787423 i, #hwp-7787423 .holler-inside, #hwp-7787423 .holler-title { color:  !important; }
            #hwp-7787423.hwp-template-4 { border-top-color: #00439b; }
            #hwp-7787423, #hwp-7787423 .hwp-first-row { background-color:  }
            #hwp-7787423 .hwp-email-btn, #hwp-7787423 .hwp-progress > span, #hwp-7787423 .hwp-email-btn { background-color: #00439b }
                                    </style>

            <div id="hwp-bd-7787423" data-id="7787423" class="hwp-backdrop hwp-hide"></div>
            
            <div id="hwp-7787423" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">
                
                <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                
                <h2 class="holler-title">GET THE NEWS YOU NEED, WHEN YOU NEED IT.</h2>

                
                <div class="hwp-row hwp-first-row">

                    <span style="font-weight: 400;">With daily content from </span><i><span style="font-weight: 400;">MReport</span></i><span style="font-weight: 400;">, you’ll never miss another important headline in originations, lending, or servicing. </span>

<span style="font-weight: 400;">Subscribe to MDaily to begin receiving a complimentary daily email containing the top mortgage news and market information.</span>



<a href="https://confirmsubscription.com/h/j/9F833BE078A39CC3"><button id="mc-embedded-subscribe" class="js-cm-submit-button button" type="submit" style="display: inline-block; width: 100%">Click to Subscribe</button></a>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mc-list-id" value="0304352cdb" /><input type="hidden" class="mc-interests" value="" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                
                <input type="email" name="email" class="hwp-email-input no-name" placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Sign Up Today!</button>
                                </div>

                
                
                </div>

            </div>

             
            </div>
                    <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/themreport.com\/wp-content\/plugins\/holler-box\/","hwpNonce":"31baf378bd","expires":"999","isMobile":"","disable_tracking":"","active":["7787423"],"7787423":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"mc","redirect":"","ckApi":"","visitor":"all","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"You\u2019ve been subscribed! Thank you for choosing MDaily.","emailErr":"Please enter a valid email address.","display_when":"delay","delay":"30","showSettings":"hide_for","hideForDays":"2","hide_after":"never","hide_after_delay":"3","devices":"desktop_only","bgColor":"","btnColor1":"#00439b","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js'></script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
