<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://themreport.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Homebuyers&#039; Desire to Move to New Metro Still Strong"/>
<meta property="og:description" content="While the interest in relocating to a new metro area has leveled off in Q2, researchers say it remains well above pre-pandemic levels."/>
<meta property="og:image" content="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Homebuyers&#039; Desire to Move to New Metro Still Strong"/>
<meta name="twitter:description" content="While the interest in relocating to a new metro area has leveled off in Q2, researchers say it remains well above pre-pandemic levels."/>
<meta name="twitter:image" content="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1.jpg"/>
<meta name="author" content="Christina Hughes Babb"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Homebuyers&#039; Desire to Move to New Metro Still Strong - theMReport.com</title>
	<meta name="description" content="While the interest in relocating to a new metro area has leveled off in Q2, researchers say it remains well above pre-pandemic levels." />
	<link rel="canonical" href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong" />
	<meta property="og:site_name" content="theMReport.com" />
	<meta property="article:publisher" content="https://www.facebook.com/TheMReport" />
	<meta property="article:published_time" content="2021-06-21T16:09:06+00:00" />
	<meta property="og:image" content="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="200" />
	<meta name="twitter:creator" content="@TheMReport" />
	<meta name="twitter:site" content="@TheMReport" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Christina Hughes Babb" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://themreport.com/#website","url":"https://themreport.com/","name":"theMReport.com","description":"Your trusted source for mortgage banking news","potentialAction":[{"@type":"SearchAction","target":"https://themreport.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong#primaryimage","inLanguage":"en-US","url":"https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1.jpg","contentUrl":"https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1.jpg","width":300,"height":200},{"@type":"WebPage","@id":"https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong#webpage","url":"https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong","name":"Homebuyers' Desire to Move to New Metro Still Strong - theMReport.com","isPartOf":{"@id":"https://themreport.com/#website"},"primaryImageOfPage":{"@id":"https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong#primaryimage"},"datePublished":"2021-06-21T16:09:06+00:00","dateModified":"2021-06-21T16:09:06+00:00","author":{"@id":"https://themreport.com/#/schema/person/2d40cf80cd62fc13c8d996d48cfc0a36"},"description":"While the interest in relocating to a new metro area has leveled off in Q2, researchers say it remains well above pre-pandemic levels.","breadcrumb":{"@id":"https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong"]}]},{"@type":"BreadcrumbList","@id":"https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://themreport.com/"},{"@type":"ListItem","position":2,"name":"Homebuyers&#8217; Desire to Move to New Metro Still Strong"}]},{"@type":"Person","@id":"https://themreport.com/#/schema/person/2d40cf80cd62fc13c8d996d48cfc0a36","name":"Christina Hughes Babb","image":{"@type":"ImageObject","@id":"https://themreport.com/#personlogo","inLanguage":"en-US","url":"https://themreport.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-12-at-12.00.25-PM-96x96.png","contentUrl":"https://themreport.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-12-at-12.00.25-PM-96x96.png","caption":"Christina Hughes Babb"},"description":"Christina Hughes Babb is a reporter for DS News and MReport. A graduate of Southern Methodist University, she has been a reporter, editor, and publisher in the Dallas area for more than 15 years. During her 10 years at Advocate Media/Dallas Magazine, she published thousands of articles covering local politics, real estate, development, crime, the arts, entertainment, and human interest, among other topics. She has won two national Mayborn School of Journalism Ten Spurs awards for nonfiction, and has penned pieces for Texas Monthly, Salon.com, Dallas Observer, Edible, and the Dallas Morning news, among others. Contact Christina at christina.hughesbabb@thefivestar.com.","url":"https://themreport.com/author/christina-babb"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="theMReport.com &raquo; Feed" href="https://themreport.com/feed" />
<link rel="alternate" type="application/rss+xml" title="theMReport.com &raquo; Comments Feed" href="https://themreport.com/comments/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-151766503-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-151766503-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-151766503-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/themreport.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//themreport.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://themreport.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://themreport.com/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://themreport.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://themreport.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://themreport.com/wp-content/themes/Jarida-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://themreport.com/wp-content/plugins/ajax-search-lite/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://themreport.com/wp-content/plugins/ajax-search-lite/css/style-underline.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/themreport.com","hash_tracking":"false","ua":"UA-151766503-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/themreport.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7810362,"token":"af2e807b7c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://themreport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://themreport.com/wp-json/wp/v2/posts/7810362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://themreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://themreport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://themreport.com/?p=7810362' />
<link rel="alternate" type="application/json+oembed" href="https://themreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemreport.com%2Fdaily-dose%2F06-21-2021%2Fhomebuyers-desire-to-move-to-new-metro-still-strong" />
<link rel="alternate" type="text/xml+oembed" href="https://themreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemreport.com%2Fdaily-dose%2F06-21-2021%2Fhomebuyers-desire-to-move-to-new-metro-still-strong&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="stylesheet" type="text/css" href="https://themreport.com/wp-content/plugins/most-shared-posts/most-shared-posts.css">        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="shortcut icon" href="https://themreport.com/wp-content/uploads/2018/02/favicon321.png" title="Favicon" /><meta property="og:title" content="Homebuyers&#8217; Desire to Move to New Metro Still Strong"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The interest in relocating to a new metro area remains strong among home hunters, if down slightly m..."/>
<meta property="og:url" content="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong"/>
<meta property="og:site_name" content="theMReport.com"/>
<meta property="og:image" content="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://themreport.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://themreport.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://themreport.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}

#main-nav, #main-nav ul li a{
	font-family: 'Oswald';
}

.page-title{
	font-family: 'Oswald';
}

.post-title{
	font-family: 'Oswald';
	font-weight: lighter !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Oswald';
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Oswald';
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Oswald';
}

p.post-meta, p.post-meta a{
	font-weight: normal !important;
}

body.single .entry, body.page .entry{
	font-size : 14px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Oswald';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Oswald';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#005f92 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#005f92 !important;}
	#main-nav,.top-nav {border-bottom-color: #005f92;}
	.cat-box , .footer-bottom .container{border-top-color: #005f92;}
a:hover {
		text-decoration: underline;}
::-moz-selection { background: #005f92;}
::selection { background: #005f92; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#000000 !important;;}

body.single .post .entry a, body.page .post .entry a {
	color: #2700a6;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
		text-decoration: underline;}
footer , .footer-bottom{background:#000000     ;}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#005f92 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#005f92 !important;}
	#main-nav,.top-nav {border-bottom-color: #005f92;}
	.cat-box , .footer-bottom .container{border-top-color: #005f92;}


</style>
<script src = "https://www.youtube.com/player_api"></script>

<link rel="stylesheet" href ="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>


                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://themreport.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 50px;
                height: 50px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                .asl_m, .asl_m .probox {
                    background-color: rgb(60, 60, 60) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                .asl_m .probox svg {
                    fill: rgb(221, 221, 221) !important;
                }
                .asl_m .probox .innericon {
                    background-color: rgb(60, 60, 60) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                div.asl_m.asl_w {
                    border:1px solid rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;
                    box-shadow: none !important;
                }
                div.asl_m.asl_w .probox {border: none !important;}
                
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            		<style type="text/css" id="wp-custom-css">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</style>
			
<!-- added 11/7/19	 -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151766503-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-151766503-1');
</script>
	
</head>
<body id="top" class="post-template-default single single-post postid-7810362 single-format-standard">
	<div class="background-cover"></div>
	<!--  leaderboard ad-->
    <div id="template_ad_top" style="position:relative;text-align:center;">    
        	<div class="g g-1"><div class="g-single a-203"><a class="gofollow" data-track="MjAzLDEsMSw2MA==" href="https://fivestarglobal.swoogo.com/FSC2021" target="_blank"><img src="https://themreport.com/wp-content/uploads/2021/05/FSC21_Web-Ads_LEADER.gif" /></a></div></div>    </div>	
    <!-- end leaderboard ad-->
    <div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="theMReport.com" href="https://themreport.com/">
					<img src="https://themreport.com/wp-content/uploads/2018/03/MReport_logo_final_bluedktaupe-1.png" alt="theMReport.com" /><strong>theMReport.com Your trusted source for mortgage banking news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
                
			
            <div id="template_ad_horizontal">
			  <!-- header ad 2 -- horizontal banner -->
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
			<div class="clear"></div>
		</div>
	<div class="wrapper">

		
		<header id="theme-header">
		
		
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-header" class="menu"><li id="menu-item-7756045" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://themreport.com/">Home</a></li>
<li id="menu-item-7803556" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/ds5-videos">DS5 Videos</a></li>
<li id="menu-item-4456" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://themreport.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-4457" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://themreport.com/category/news/data">Data</a></li>
	<li id="menu-item-4458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/government">Government</a></li>
	<li id="menu-item-4459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/origination">Origination</a></li>
	<li id="menu-item-4460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/secondary-market">Secondary Market</a></li>
	<li id="menu-item-4461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/servicing">Servicing</a></li>
	<li id="menu-item-4462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/news/technology">Technology</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4472" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/commentary">Commentary</a></li>
<li id="menu-item-4453" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://digital.themreport.com/h/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-4668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://themreport.com/category/print-features">Print Features</a></li>
	<li id="menu-item-5637" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://digital.themreport.com/h/">Current Digital Issue</a></li>
	<li id="menu-item-7777192" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://digital.themreport.com/h/">Digital Archive</a></li>
	<li id="menu-item-4455" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/subscribe">Subscribe</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4471" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/events">Events</a></li>
<li id="menu-item-4527" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://themreport.com/directories">Directories</a>
<ul class="sub-menu">
	<li id="menu-item-4528" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.dsnewsblackbook.com/">Black Book</a></li>
	<li id="menu-item-4529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://reoredbook.com/">Red Book</a></li>
	<li id="menu-item-7771255" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2021/04/Data-Analytics.pdf">Best in Data &#038; Analytics</a></li>
	<li id="menu-item-7771254" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2021/04/M-October-Origination-Service-Providers.pdf">Best in Origination Service Providers</a></li>
	<li id="menu-item-7771259" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2021/04/M-Feb-Best-Origination-Tools.pdf">Best Origination Tools</a></li>
	<li id="menu-item-7809225" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2021/04/June-2020-Industry-MVP.pdf">Industry MVP &#8211; June 2020</a></li>
	<li id="menu-item-7809228" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2021/04/Industry-MVP-July-2020.pdf">Industry MVP &#8211; July 2020</a></li>
	<li id="menu-item-7782253" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://themreport.com/wp-content/uploads/2021/04/Industry-MVP-November-2020.pdf">Industry MVP -November 2020</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4449" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://themreport.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-4447" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/become-a-contributor">Become a Contributor</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-4448" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://themreport.com/about-us">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-7788469" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://themreport.com/media-kit">Media Kit</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
				<div class="search-block">
					<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

								<div class="asl_option_inner hiddend">
					<input type="checkbox" value="page"
						   id="1customset_12"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_12">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
                    <p class='showmore'>
            <a>More results...</a>
        </p>
        
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
				</div><!-- .search-block /-->
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
		<div class="container">

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://themreport.com"><i class="tieicon-home"></i>Home</a></span> &gt;&gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://themreport.com/category/daily-dose">Daily Dose</a></span> &gt;&gt; <span class="current">Homebuyers&#8217; Desire to Move to New Metro Still Strong</span></div>
		
		       
        <a href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://themreport.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong/print/" title="Print This Post" rel="nofollow">Print This Post</a>
        
		
		<article id="the-post" class="post-listing post-7810362 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-dose category-data category-news magazine-report-fields-journal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Homebuyers&#8217; Desire to Move to New Metro Still Strong</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="https://themreport.com/category/daily-dose" rel="category tag">Daily Dose</a>, <a href="https://themreport.com/category/news/data" rel="category tag">Data</a>, <a href="https://themreport.com/category/news" rel="category tag">News</a></span>
	
		
	 <span class="tie-date">20 hours ago</span>	
<span class="post-views">304 Views</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p><img loading="lazy" class="size-full wp-image-7810364 alignright" src="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1.jpg" alt="" width="300" height="200" />The interest in relocating to a new metro area remains strong among home hunters, if down slightly month-over-month, with some 31% of <a href="http://redfin.com" target="_blank" rel="noopener">Redfin.com</a> users in April and May looking to migrate to a new city, according to the real estate brokerage's latest data. Those stats are about the same as Redfin charted in the first quarter of 2021 but still elevated from the same period in 2020 by 27%.</p>
<p>As Redfin reported earlier in the quarter, small montly declines could indicate a slowdown in the yearlong surge of people moving from one metro to another, but it could also just be a blip before things pick back up.</p>
<p>"The dust has not settled, as there are still a lot of unknowns about what portion of workers will return to the office and how many will pick up and move because they finally have clarity from their employers about whether or how often they can work remotely," Redfin Chief Economist Daryl Fairweather said at the end of May. "Once people know more about their future, we could see another big wave of migration ..."</p>
<p>At this point, the cities that people are migrating to—Phoenix, Austin, Sacremento, Austin, Miami—also are the metros with the fastest rise in home prices. So at the current rate, some of the most popular destinations in the U.S. are quickly becoming less affordable for migrants and locals alike, Redfin reports.</p>
<p>In three out of those five metros, the median home-sale price is growing faster than it is nationwide. And with the exception of Las Vegas, prices are higher than the $377,000 national median.</p>
<p>"Even though homes in popular destinations are much more expensive than they were a year ago, it's still well worth it for many people to leave expensive coastal cities in favor of inland metros," Fairweather said. "That's especially true if they're working remotely and keeping the same salary. The story is different for locals, many of whom are being priced out of their hometowns."</p>
<p><img loading="lazy" class="aligncenter wp-image-7810363 size-full" src="https://themreport.com/wp-content/uploads/2021/06/migration_chart_april_may.png" alt="" width="678" height="412" srcset="https://themreport.com/wp-content/uploads/2021/06/migration_chart_april_may.png 678w, https://themreport.com/wp-content/uploads/2021/06/migration_chart_april_may-300x182.png 300w" sizes="(max-width: 678px) 100vw, 678px" /></p>
<p>Homeowners are exiting the more expensive coastal cities including New York, San Francisco, Los Angeles, Washington, D.C. and Denver—those are the places <a href="http://redfin.com/">Redfin.com</a> users most commonly looked to leave in May, Redfin reports.</p>
<p>The folks leaving those cities tend to move to more affordable areas. For instance, Sacramento is the top destination for people leaving San Francisco, and Phoenix is the top destination for people leaving Seattle, Redfin reported.</p>
<p>Agents in highly desirable destinations say they’re still seeing the influx of out-of-towners that seemed spurred early on by the coronavirus pandemic and more remote-work options.</p>
<p>"People moving into <a href="https://www.redfin.com/city/14240/AZ/Phoenix">Phoenix</a> from California, Oregon, Washington and even the Midwest are flooding the market, depleting inventory and pushing up prices," said <a href="https://www.redfin.com/city/14240/AZ/Phoenix">Phoenix</a> real estate agent <a href="https://www.redfin.com/real-estate-agents/vincent-shook">Vincent Shook</a>. "So many people can work remotely from anywhere in the country, so they started looking at Arizona versus a place like <a href="https://www.redfin.com/city/11203/CA/Los-Angeles">Los Angeles</a> or <a href="https://www.redfin.com/city/16163/WA/Seattle">Seattle</a> and thinking, ‘why stay in such a high-priced market when I can get a larger home in <a href="https://www.redfin.com/city/14240/AZ/Phoenix">Phoenix</a> for a lower price?’ Largely because of those buyers moving in with higher salaries and the ability to easily offer over list price, nearly every home is selling for more than its asking price."</p>
<p>The entire Redfin report for Q2 2020 is available at <a href="https://www.redfin.com/news/april-may-2021-housing-migration-trends/" target="_blank" rel="noopener">Redfin.com</a>.</p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-06-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://themreport.com/author/christina-babb" title="Posts by Christina Hughes Babb" rel="author">Christina Hughes Babb</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong" data-text="Homebuyers&#8217; Desire to Move to New Metro Still Strong" data-via="TheMReportNews" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		<li>
<!-- Facebook share button Start -->
<div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a expr:share_url='data:post.url' href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
<!-- Facebook share button End -->
</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="https://themreport.com/daily-dose/06-18-2021/house-reps-reintroduce-remote-online-notarization-legislation" rel="prev"><span>Previous:</span> Reps Reintroduce Remote Online Notarization Legislation</a></div>
			<div class="post-next"><a href="https://themreport.com/daily-dose/06-21-2021/phh-mortgage-to-acquire-reverse-mortgage-solutions" rel="next"><span>Next:</span> PHH to Acquire Reverse Mortgage Solutions</a></div>
		</div><!-- .post-navigation -->
		
<section id="author-box">
    <div clRass="block-head">
        <h3>About Author: <a href="https://themreport.com/author/christina-babb">Christina Hughes Babb</a></h3>
    </div>
    <div class="post-listing">
        <div class="author-avatar">
        <img alt='' src='https://themreport.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-12-at-12.00.25-PM-75x75.png' srcset='https://themreport.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-12-at-12.00.25-PM-150x150.png 2x' class='avatar avatar-75 photo' height='75' width='75' loading='lazy'/></div> 
        <div class="author-description">
        Christina Hughes Babb is a reporter for DS News and MReport. A graduate of Southern Methodist University, she has been a reporter, editor, and publisher in the Dallas area for more than 15 years. During her 10 years at Advocate Media/Dallas Magazine, she published thousands of articles covering local politics, real estate, development, crime, the arts, entertainment, and human interest, among other topics. She has won two national Mayborn School of Journalism Ten Spurs awards for nonfiction, and has penned pieces for Texas Monthly, Salon.com, Dallas Observer, Edible, and the Dallas Morning news, among others. Contact Christina at christina.hughesbabb@thefivestar.com.</div> 
        
        <div class="author-social">
        </div>
        <div class="clear"></div>
    </div>
</section>
		   

         
					

				
	<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/06-21-2021/remote-work-drives-interest-in-second-homes" title="Permalink to Remote Work Drives Interest in Second Homes" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-300x160.jpg 300w, https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/06-21-2021/remote-work-drives-interest-in-second-homes" title="Permalink to Remote Work Drives Interest in Second Homes" rel="bookmark">Remote Work Drives Interest in Second Homes</a></h3>
				<p class="post-meta"><span class="tie-date">17 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/06-21-2021/phh-mortgage-to-acquire-reverse-mortgage-solutions" title="Permalink to PHH to Acquire Reverse Mortgage Solutions" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-300x160.jpg 300w, https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/06-21-2021/phh-mortgage-to-acquire-reverse-mortgage-solutions" title="Permalink to PHH to Acquire Reverse Mortgage Solutions" rel="bookmark">PHH to Acquire Reverse Mortgage Solutions</a></h3>
				<p class="post-meta"><span class="tie-date">19 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/06-18-2021/house-reps-reintroduce-remote-online-notarization-legislation" title="Permalink to Reps Reintroduce Remote Online Notarization Legislation" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-300x160.jpg 300w, https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/06-18-2021/house-reps-reintroduce-remote-online-notarization-legislation" title="Permalink to Reps Reintroduce Remote Online Notarization Legislation" rel="bookmark">Reps Reintroduce Remote Online Notarization Legislation</a></h3>
				<p class="post-meta"><span class="tie-date">4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/06-18-2021/house-hunters-evolving-wants-needs-and-willingness-to-compromise" title="Permalink to House Hunters&#8217; Evolving Wants, Needs, and Willingness to Compromise" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2021/04/chris-orcutt-DmEX6_oQI-U-unsplash-1-300x230-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/06-18-2021/house-hunters-evolving-wants-needs-and-willingness-to-compromise" title="Permalink to House Hunters&#8217; Evolving Wants, Needs, and Willingness to Compromise" rel="bookmark">House Hunters&#8217; Evolving Wants, Needs, and Willingness to Compromise</a></h3>
				<p class="post-meta"><span class="tie-date">4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/06-18-2021/student-debt-holders-get-relief-from-fha" title="Permalink to Student Debt Holders Get Relief From FHA" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2021/06/joshua-hoehne-iggWDxHTAUQ-unsplash-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/joshua-hoehne-iggWDxHTAUQ-unsplash-300x160.jpg 300w, https://themreport.com/wp-content/uploads/2021/06/joshua-hoehne-iggWDxHTAUQ-unsplash-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/06-18-2021/student-debt-holders-get-relief-from-fha" title="Permalink to Student Debt Holders Get Relief From FHA" rel="bookmark">Student Debt Holders Get Relief From FHA</a></h3>
				<p class="post-meta"><span class="tie-date">4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/06-18-2021/ffiec-releases-2020-data-on-mortgage-lending" title="Permalink to FFIEC Releases 2020 Data on Mortgage Lending" rel="bookmark">
						<img width="300" height="160" src="https://themreport.com/wp-content/uploads/2019/11/Home-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://themreport.com/daily-dose/06-18-2021/ffiec-releases-2020-data-on-mortgage-lending" title="Permalink to FFIEC Releases 2020 Data on Mortgage Lending" rel="bookmark">FFIEC Releases 2020 Data on Mortgage Lending</a></h3>
				<p class="post-meta"><span class="tie-date">4 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><img src="https://themreport.com/wp-content/uploads/2018/02/trending-topics-m2.png" alt="Trending Topics"></div></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-21-2021/remote-work-drives-interest-in-second-homes" title="Permalink to Remote Work Drives Interest in Second Homes" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-21-2021/remote-work-drives-interest-in-second-homes">Remote Work Drives Interest in Second Homes</a></h3>
	 <span class="date"><span class="tie-date">17 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-21-2021/phh-mortgage-to-acquire-reverse-mortgage-solutions" title="Permalink to PHH to Acquire Reverse Mortgage Solutions" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-21-2021/phh-mortgage-to-acquire-reverse-mortgage-solutions">PHH to Acquire Reverse Mortgage Solutions</a></h3>
	 <span class="date"><span class="tie-date">19 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong" title="Permalink to Homebuyers&#8217; Desire to Move to New Metro Still Strong" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong">Homebuyers&#8217; Desire to Move to New Metro Still Strong</a></h3>
	 <span class="date"><span class="tie-date">20 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-18-2021/house-reps-reintroduce-remote-online-notarization-legislation" title="Permalink to Reps Reintroduce Remote Online Notarization Legislation" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-18-2021/house-reps-reintroduce-remote-online-notarization-legislation">Reps Reintroduce Remote Online Notarization Legislation</a></h3>
	 <span class="date"><span class="tie-date">4 days ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-18-2021/house-hunters-evolving-wants-needs-and-willingness-to-compromise" title="Permalink to House Hunters&#8217; Evolving Wants, Needs, and Willingness to Compromise" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/04/chris-orcutt-DmEX6_oQI-U-unsplash-1-300x230-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/04/chris-orcutt-DmEX6_oQI-U-unsplash-1-300x230-1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/04/chris-orcutt-DmEX6_oQI-U-unsplash-1-300x230-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-18-2021/house-hunters-evolving-wants-needs-and-willingness-to-compromise">House Hunters&#8217; Evolving Wants, Needs, and Willingness to Compromise</a></h3>
	 <span class="date"><span class="tie-date">4 days ago</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="g g-4"><div class="g-single a-206"><a class="gofollow" data-track="MjA2LDQsMSw2MA==" href="https://attendee.gotowebinar.com/register/3543775869257120524" target="_blank" rel="noopener"><img src="https://themreport.com/wp-content/uploads/2021/06/MReport_Altisource_Outsourcing-Success-Skyscraper-scaled.jpg" /></a></div></div>
</div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="g g-2"><div class="g-single a-119"><script type="text/javascript" >
_gaq.push(['_trackEvent', 'Ads', 'Impression', 'M Daily - skyscraper',1,true]);
</script>
<a class="gofollow" data-track="MTE5LDIsMSw2MA==" target="_blank" href="https://mortgagediversitycouncil.com/" onClick="_gaq.push(['_trackEvent', 'Ads', 'Click', 'M Daily - skyscraper',1,true]);" rel="noopener">
<img src="https://themreport.com/wp-content/uploads/2020/03/AMDC-Web-Ad_square-3.12.jpg" />
</a></div></div>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/featured/01-20-2018/wells-fargos-chief-risk-officer-mike-loughlin-retire" title="Permalink to Wells Fargo’s Chief Risk Officer Mike Loughlin to Retire" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-336x330.jpg 336w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-128x128.jpg 128w, https://themreport.com/wp-content/uploads/2018/01/Loughlin_lg-1-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/featured/01-20-2018/wells-fargos-chief-risk-officer-mike-loughlin-retire">Wells Fargo’s Chief Risk Officer Mike Loughlin to Retire</a></h3>
				 <span class="date"><span class="tie-date">January 20, 2018</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/headline/07-07-2016/nationstar-elects-bray-chairman-of-the-board" title="Permalink to Nationstar Elects Bray Chairman of the Board" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2014/02/busineshandshake1-128x128.jpg 128w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/headline/07-07-2016/nationstar-elects-bray-chairman-of-the-board">Nationstar Elects Bray Chairman of the Board</a></h3>
				 <span class="date"><span class="tie-date">July 7, 2016</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/04-24-2020/ds5-what-does-economic-recovery-from-covid-19-look-like" title="Permalink to DS5: What Does Economic Recovery From COVID-19 Look Like?" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2020/04/Yun-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2020/04/Yun-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2020/04/Yun-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/daily-dose/04-24-2020/ds5-what-does-economic-recovery-from-covid-19-look-like">DS5: What Does Economic Recovery From COVID-19 Look Like?</a></h3>
				 <span class="date"><span class="tie-date">April 24, 2020</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/05-04-2020/ds5-covid-19s-impact-on-the-housing-market" title="Permalink to DS5: Prospective Buyers Turning Reluctant" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2020/04/DSN-Feature-Image-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2020/04/DSN-Feature-Image-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2020/04/DSN-Feature-Image-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/daily-dose/05-04-2020/ds5-covid-19s-impact-on-the-housing-market">DS5: Prospective Buyers Turning Reluctant</a></h3>
				 <span class="date"><span class="tie-date">May 4, 2020</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://themreport.com/daily-dose/05-11-2020/reduction-of-mortgage-market-forecast-for-2020" title="Permalink to Reduction of Mortgage Market Forecast for 2020" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2018/04/down-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Inventory" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2018/04/down-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2018/04/down-150x150.jpg 150w, https://themreport.com/wp-content/uploads/2018/04/down-32x32.jpg 32w, https://themreport.com/wp-content/uploads/2018/04/down-50x50.jpg 50w, https://themreport.com/wp-content/uploads/2018/04/down-64x64.jpg 64w, https://themreport.com/wp-content/uploads/2018/04/down-96x96.jpg 96w, https://themreport.com/wp-content/uploads/2018/04/down-128x128.jpg 128w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://themreport.com/daily-dose/05-11-2020/reduction-of-mortgage-market-forecast-for-2020">Reduction of Mortgage Market Forecast for 2020</a></h3>
				 <span class="date"><span class="tie-date">May 11, 2020</span></span>
			</li>
					</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-21-2021/remote-work-drives-interest-in-second-homes" title="Permalink to Remote Work Drives Interest in Second Homes" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/cara-fuller-BeHRkALwXIw-unsplash-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-21-2021/remote-work-drives-interest-in-second-homes">Remote Work Drives Interest in Second Homes</a></h3>
	 <span class="date"><span class="tie-date">17 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-21-2021/phh-mortgage-to-acquire-reverse-mortgage-solutions" title="Permalink to PHH to Acquire Reverse Mortgage Solutions" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/cytonn-photography-vWchRczcQwM-unsplash-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-21-2021/phh-mortgage-to-acquire-reverse-mortgage-solutions">PHH to Acquire Reverse Mortgage Solutions</a></h3>
	 <span class="date"><span class="tie-date">19 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong" title="Permalink to Homebuyers&#8217; Desire to Move to New Metro Still Strong" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/abdul-rohmad-zm0l_w1tyug-unsplash-300x200-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-21-2021/homebuyers-desire-to-move-to-new-metro-still-strong">Homebuyers&#8217; Desire to Move to New Metro Still Strong</a></h3>
	 <span class="date"><span class="tie-date">20 hours ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-18-2021/house-reps-reintroduce-remote-online-notarization-legislation" title="Permalink to Reps Reintroduce Remote Online Notarization Legislation" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/06/kelly-sikkema-_nmfUwTe9nA-unsplash-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-18-2021/house-reps-reintroduce-remote-online-notarization-legislation">Reps Reintroduce Remote Online Notarization Legislation</a></h3>
	 <span class="date"><span class="tie-date">4 days ago</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://themreport.com/daily-dose/06-18-2021/house-hunters-evolving-wants-needs-and-willingness-to-compromise" title="Permalink to House Hunters&#8217; Evolving Wants, Needs, and Willingness to Compromise" rel="bookmark"><img width="70" height="70" src="https://themreport.com/wp-content/uploads/2021/04/chris-orcutt-DmEX6_oQI-U-unsplash-1-300x230-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/04/chris-orcutt-DmEX6_oQI-U-unsplash-1-300x230-1-70x70.jpg 70w, https://themreport.com/wp-content/uploads/2021/04/chris-orcutt-DmEX6_oQI-U-unsplash-1-300x230-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://themreport.com/daily-dose/06-18-2021/house-hunters-evolving-wants-needs-and-willingness-to-compromise">House Hunters&#8217; Evolving Wants, Needs, and Willingness to Compromise</a></h3>
	 <span class="date"><span class="tie-date">4 days ago</span></span>
</li>
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
		</div>
	</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://themreport.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TheMReport" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/TheMReportNews" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/the-m-report---news-for-the-evolving-mortgage-marketplace" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			theMReport.com copyright 2021 is a registered trademark of The Five Star Institute			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://themreport.com/daily-dose/06-18-2021/the-week-ahead-solutions-to-keeping-up-with-continued-demand">
					<img width="1250" height="1042" src="https://themreport.com/wp-content/uploads/2021/06/MReport_Altisource_Outsourcing-Success-Square-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://themreport.com/wp-content/uploads/2021/06/MReport_Altisource_Outsourcing-Success-Square-1.jpg 1250w, https://themreport.com/wp-content/uploads/2021/06/MReport_Altisource_Outsourcing-Success-Square-1-300x250.jpg 300w, https://themreport.com/wp-content/uploads/2021/06/MReport_Altisource_Outsourcing-Success-Square-1-1024x854.jpg 1024w, https://themreport.com/wp-content/uploads/2021/06/MReport_Altisource_Outsourcing-Success-Square-1-768x640.jpg 768w" sizes="(max-width: 1250px) 100vw, 1250px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://themreport.com/daily-dose/06-18-2021/the-week-ahead-solutions-to-keeping-up-with-continued-demand" rel="bookmark">The Week Ahead: Solutions to Keeping Up With Continued Demand</a></h2>
			<p>This week, the latest installment of the MReport Webinar series will focus on how the industry is keeping pace with demand in a hot housing market, and how to increase profitability and productivity via outsourcing.  </p>
		</div>
			</section>


	
            <style type="text/css">
            #hwp-7787423, #hwp-7787423 a, #hwp-7787423 i, #hwp-7787423 .holler-inside, #hwp-7787423 .holler-title { color:  !important; }
            #hwp-7787423.hwp-template-4 { border-top-color: #00439b; }
            #hwp-7787423, #hwp-7787423 .hwp-first-row { background-color:  }
            #hwp-7787423 .hwp-email-btn, #hwp-7787423 .hwp-progress > span, #hwp-7787423 .hwp-email-btn { background-color: #00439b }
                                    </style>

            <div id="hwp-bd-7787423" data-id="7787423" class="hwp-backdrop hwp-hide"></div>

            <div id="hwp-7787423" class="holler-box hwp-hide  hwp-template-0 hwp-popup">

            
            
            <div class="hwp-popup-inside">

                
                <div class="holler-inside">

                <div class="hwp-close"><i class="hwp-icon icon-cancel"></i></div>

                
                <h2 class="holler-title">Subscribe to MDaily</h2>

                
                <div class="hwp-row hwp-first-row">

                    <span style="font-weight: 400;"><em>MReport</em> is here for you to stay on top of </span><i></i><span style="font-weight: 400;">important developments in the mortgage marketplace. </span>

<span style="font-weight: 400;">To begin receiving each day’s top news, market information, and breaking news updates, absolutely free of cost, <strong>simply enter your email address below.</strong></span>

<a href="https://confirmsubscription.com/h/j/C69BD9978A0BE158"><button id="mc-embedded-subscribe" class="js-cm-submit-button button" style="display: inline-block; width: 100%;" type="submit">Subscribe to MDaily</button></a>
                </div>

                
                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mc-list-id" value="0304352cdb" /><input type="hidden" class="mc-interests" value="" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>

                
                <input type="email" name="email" class="hwp-email-input no-name" placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Sign Up Today!</button>
                                </div>

                
                
                </div>

            </div>

            
            </div>
            <script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='holler-js-js-extra'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/themreport.com\/wp-content\/plugins\/holler-box\/","hwpNonce":"a4ff057291","expires":"999","isMobile":"","disable_tracking":"","active":["7787423"],"emailErr":"Please enter a valid email address.","7787423":{"type":"hwp-popup","showEmail":"","showChat":"","emailProvider":"mc","redirect":"","ckApi":"","visitor":"new","hideBtn":"","optinMsg":"","placeholder":"Enter your email","confirmMsg":"You\u2019ve been subscribed! Thank you for choosing MDaily.","display_when":"delay","delay":"30","showSettings":"hide_for","hideForDays":"30","hide_after":"never","hide_after_delay":"3","devices":"desktop_only","bgColor":"","btnColor1":"#00439b","position":"hwp-bottomright"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js' id='holler-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/themreport.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://themreport.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.ajaxurl = "https:\/\/themreport.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/themreport.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = 1; window.ASL.js_retain_popstate = 0; window.ASL.version = 4748; window.ASL.min_script_src = ["https:\/\/themreport.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://themreport.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://themreport.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
